<!DOCTYPE html>
<html lang="ru">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Глава «Узбекнефтегаза» возглавил Национальный олимпийский комитет &raquo; Новости Узбекистана: Независимая газета</title>
<meta name="description" content="6 января на Генеральной ассамблее Национального олимпийского комитета Узбекистана избран новый руководитель и его заместители. Об этом сообщили в пресс-службе НОК  Председатель правления Национальной" />
<meta name="keywords" content="Узбекистана, избран, заместители, пресс, комитета, олимпийского, Национального, Президент, «Узбекистон, Валерий, йуллари», стали, избраны, президента, Ассоциации, Генеральный, директор, Фарход, ранее, занимавший" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Узбекистана: Независимая газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Глава «Узбекнефтегаза» возглавил Национальный олимпийский комитет" />
<meta property="og:url" content="http://nuz.uz/politika/19360-glava-uzbekneftegaza-vozglavil-nacionalnyy-olimpiyskiy-komitet.html" />
<meta property="og:image" content="http://nuz.uz/uploads/posts/2017-01/medium/1483694720_photo_2017-01-06_13-46-29.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://nuz.uz/engine/opensearch.php" title="Новости Узбекистана: Независимая газета" />
<link rel="alternate" type="application/rss+xml" title="Новости Узбекистана: Независимая газета" href="http://nuz.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js&amp;15"></script>
    <link rel="shortcut icon" href="/templates/nuz_uz/assets/img/favicon.png" />

    <!--   styles-->
	<link href="/templates/nuz_uz/assets/css/engine.css" rel="stylesheet" />
    <link href="/templates/nuz_uz/assets/bootstrap/css/bootstrap.css" rel="stylesheet">
    <link href="/templates/nuz_uz/assets/css/common.css" rel="stylesheet">
    <link href="/templates/nuz_uz/assets/css/design.css" rel="stylesheet">

    <!-- plugins-->
    <link rel="stylesheet" href="/templates/nuz_uz/assets/plugins/font-awesome-4.3.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="/templates/nuz_uz/assets/plugins/owl-carousel/owl-carousel/owl.carousel.css">

    <!--G fonts-->
    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic|PT+Sans+Caption:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>


</head>

<body id="mainpage" data-spy="scroll">
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'nuz_uz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    <div class="container pull-left bgfff">
        <div class="row equal">
            <section class="col-md-2 col-sm-12 col-xs-12 left-column ">
                <div class="logotype">
                    <a href="/">
                        <img src="/templates/nuz_uz/assets/img/logo-ny.png" alt="Новости Узбекистана" class="img-responsive">
                    </a>
					
					<p class="slogan">Лучше проинформировать, чем объяснять, лучше объяснить, чем оправдываться.</p>
					
                    <p class="language-switch text-left"><a href="/uz/"><img src="/templates/nuz_uz/assets/img/uzb-flag.png" alt=" Ўзбекча " /> Ўзбекча </a></p>

                    
                </div>
                <!--logotype-->
                    <div class="sidebar-nav">
      <div class="navbar navbar-default" role="navigation">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".sidebar-navbar-collapse">
            <span class="sr-only">Навигация</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <span class="visible-xs navbar-brand">Навигация</span>
        </div>
        <div class="navbar-collapse collapse sidebar-navbar-collapse">
<ul class="navigation">
					
					<li><a href="/">На главную</a></li>
					
                    
                    
					 <li class="active"><a href="/politika/">Политика</a></li> 
					 <li><a href="/ekonomika-i-finansy/">Экономика и бизнес</a></li> 
      					
                     <li><a href="/poslednie-novosti/">Новости одной строкой</a></li> 
      
					 <li><a href="/obschestvo/">Общество</a></li> 
					  <li><a href="/sobytiya/">События</a></li> 
					  <li><a href="/v-mire/">В мире</a></li> 
					  <li><a href="/kultura-i-iskusstvo/">Культура и искусство</a></li> 
					  <li><a href="/zdorove/">Здоровье</a></li> 
					  <li><a href="/sport/">Спорт</a></li> 
					  <li><a href="/nauka-i-tehnika/">Наука и технологии</a></li> 
					  <li><a href="/kolumnisty/">Колумнисты</a></li> 
					  <li><a href="/fotoreportazh/">Фоторепортаж</a></li> 
					  <li><a href="/vkusnyy-uzbekistan/">Вкусный Узбекистан</a></li> 
					  <li><a href="/svobodnoe-mnenie/">Свободное мнение</a></li> 
					 <li><a href="/moi-uzbekistancy/"> Мои узбекистанцы</a></li> 
					  <li><a href="/intervyu/">Интервью</a></li> 
					  <li><a href="/antiterror/">Антитеррор</a></li> 
					 <li><a href="/trudovaya-migraciya/"> Трудовая миграция</a></li> 
					  <li><a href="/k-velikoy-pobede/">Мир без нацизма</a></li> 
                	<li><a href="/aktualnoe-video/">Актуальное видео</a></li> 

                </ul>
                <!-- / navigation-->
        </div><!--/.nav-collapse -->
      </div>
    </div>
                

                <div class="tg-banner">
                	<a href="http://telegram.me/nuzuz" target="_blank"><img src="/templates/nuz_uz/assets/img/tg-banner.png" alt="Наш канал в телеграм" class="img-responsive"/></a>
                </div>
                
                    
                <div class="app-banner text-centerhidden-sm hidden-xs">
                    <a href="https://play.google.com/store/apps/details?id=com.crispkeys.newspaper.nuz" target="_blank" rel="nofollow"><img src="/templates/nuz_uz/assets/img/app-banner.png" alt="banner-application" class="img-responsive"></a>
                </div>
                <!-- / app-banner-->
              
                <ul class="about-nav hidden-sm hidden-xs">
                    <li>
                        <a href="/informaciya-o-gazete.html"><i class="fa fa-info"></i> Информация о газете</a>
                    </li>
                    <li>
                        <a href="/reklama-na-sayte.html"><i class="fa fa-hand-o-up"></i> Реклама на сайте</a>
                    </li>
                    <li>
                        <a href="/kontaktnaya-informaciya.html"><i class="fa fa-phone"></i> Контактная информация</a>
                    </li>
                </ul>
                <!-- / about-nav-->

                <div class="search-outer hidden-sm hidden-xs">	
				<form method="post" action="">
                    <div class="input-group">
				
					<input name="do" value="search" type="hidden">
                    <input name="subaction" value="search" type="hidden">

                        
                        <input type="text" class="form-control" placeholder="Поиск" name="story">
                        <span class="input-group-btn">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                        </span>
					
                    </div>
                    <!-- /input-group -->
					</form>
                </div>
                <!-- search-outer-->

                <div class="social hidden-sm hidden-xs">
                    <ul class="inline social-icons text-left">
                        <li>
                            <a href="https://www.facebook.com/www.nuz.uz" data-original-title="Facebook" class="social_facebook" rel="nofollow" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/nuz_uz" data-original-title="Twitter" class="social_twitter" rel="nofollow" target="_blank"></a>
                        </li>
                        <li>
                            <a href="/rss.xml" data-original-title="rss" class="social_rss" rel="nofollow" target="_blank"></a>
                        </li>
                    </ul>

                </div>
                <!-- / social-->
                <div class="row">
                
                <div class="lblock col-md-12 hidden-xs hidden-sm col-sm-4">
                    <div class="headline">
                        <i class="fa fa-file-text-o"></i> <span>выбор редакции</span>
                    </div>
                    <!-- / headline-->
                    <ul>

                        						<li class="item">
                            <a href="http://nuz.uz/kolumnisty/19227-snegurochka-vnuchka-dochka-boginya.html">Снегурочка: внучка, дочка, богиня?</a>
                            <p class="date">02.01.17, 00:42</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 0
                                <i class="fa fa-eye"></i> 1886 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/intervyu/19205-oybek-kimsanbaev-skorospelyy-hlopchatnik-realnost.html">Ойбек Кимсанбаев: «Скороспелый хлопчатник – реальность!»</a>
                            <p class="date">31.12.16, 12:21</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 0
                                <i class="fa fa-eye"></i> 3406 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/kolumnisty/18986-ansambl-omnibus-sluzhit-vsem.html">Ансамбль Omnibus служит всем</a>
                            <p class="date">23.12.16, 11:50</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 0
                                <i class="fa fa-eye"></i> 2838 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/k-velikoy-pobede/18981-finish-kuntcmana.html">Финиш Кунтцмана</a>
                            <p class="date">22.12.16, 18:44</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 0
                                <i class="fa fa-eye"></i> 3900 
                            </p>
                        </li>
                        <!-- item-->

                    </ul>

                </div>
                <!-- / lblock-->

                <div class="lblock col-md-12 hidden-xs hidden-sm  col-sm-4">
                    <div class="headline">
                        <i class="fa fa-comment"></i> <span>самое обсуждаемое</span>
                    </div>
                    <!-- / headline-->
                    <ul>
                         						<li class="item">
                            <a href="http://nuz.uz/trudovaya-migraciya/19067-postupok-uzbekistanca-s-produktovoy-bazy-moskvy-vskolyhnul-socseti.html">Поступок узбекистанца с продуктовой базы Москвы всколыхнул соцсети</a>
                            <p class="date">26.12.16, 13:18</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 553
                                <i class="fa fa-eye"></i> 820501 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/obschestvo/18787-paradoks-goda-karakalpakskih-uchenyh-obvinyayut-v-brakonerstve.html">Парадокс года: каракалпакских ученых обвиняют в браконьерстве</a>
                            <p class="date">16.12.16, 16:27</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 9
                                <i class="fa fa-eye"></i> 10689 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/sobytiya/19294-forsazh-po-tashkentski-pod-novyy-god-v-stolice-ustroili-gonki-po-vstrechke-video.html">«Форсаж» по-ташкентски: под Новый год в столице устроили гонки по встречке (видео)</a>
                            <p class="date">04.01.17, 17:02</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 7
                                <i class="fa fa-eye"></i> 15359 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/svobodnoe-mnenie/18623-kafkazamok-ot-ilhoma.html">«Кафказамок» от «Ильхома»</a>
                            <p class="date">12.12.16, 13:09</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 6
                                <i class="fa fa-eye"></i> 3936 
                            </p>
                        </li>
                        <!-- item-->

                    </ul>

                </div>
                <!-- / lblock-->

                <div class="lblock col-md-12 hidden-xs hidden-sm  col-sm-4">
                    <div class="headline">
                        <i class="fa fa-eye"></i> <span>популярное</span>
                    </div>
                    <!-- / headline-->
                    <ul>
                        						<li class="item">
                            <a href="http://nuz.uz/trudovaya-migraciya/19067-postupok-uzbekistanca-s-produktovoy-bazy-moskvy-vskolyhnul-socseti.html">Поступок узбекистанца с продуктовой базы Москвы всколыхнул соцсети</a>
                            <p class="date">26.12.16, 13:18</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 553
                                <i class="fa fa-eye"></i> 820501 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/obschestvo/18906-v-uzbekistan-pridut-silnye-morozy.html">В Узбекистан придут сильные морозы</a>
                            <p class="date">20.12.16, 20:24</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 0
                                <i class="fa fa-eye"></i> 41978 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/ekonomika-i-finansy/19228-v-uzbekistane-s-segodnyashnego-dnya-zaprescheny-vneplanovye-proverki-predpriyatiy.html">В Узбекистане с сегодняшнего дня запрещены внеплановые проверки предприятий</a>
                            <p class="date">01.01.17, 10:30</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 2
                                <i class="fa fa-eye"></i> 34085 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/obschestvo/18970-vlyublennaya-rossiyanka-neobychno-otomstila-krasavchiku-iz-uzbekistana.html">Влюбленная россиянка необычно отомстила красавчику из Узбекистана</a>
                            <p class="date">22.12.16, 15:30</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 0
                                <i class="fa fa-eye"></i> 33271 
                            </p>
                        </li>
                        <!-- item-->

                    </ul>

                </div>
                <!-- / lblock-->

                </div>

                <div class="lblock partner-banners hidden-xs hidden-sm">
				
				    <div class="headline">
                        <i class="fa fa-file-text-o"></i> <span>Наши партнеры</span>
                    </div>
                    
					<a href="http://antiterrortoday.com/" rel="nofollow" target="_blank">

          <img src="/templates/nuz_uz/assets/img/images_old/tmp_banner-03.png"  class="center-block img-responsive" />
</a>
<br /><br />
					
                </div>
                <!-- partner-banners-->

            </section>
            <!--/ left-column-->

            <section class="col-md-10 col-sm-12 col-xs-12 right-column ">
			
				
			<!--<div class="row">-->
                <div class="col-md-12 headline strplines hidden-sm hidden-xs">
                        <h3>Одной строкой</h3>
				</div>

					<div class="firstline  hidden-sm hidden-xs">
					                    <div class="item">
                        <span>06.01.17</span> 13:52
                        <p><a href="http://nuz.uz/poslednie-novosti/19356-v-kyrgyzstane-nachali-zakryvat-sayty-za-publikacii-materialov-ekstremistskogo-haraktera.html">В Кыргызстане начали закрывать сайты за публикации материалов экстремистского характера</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>06.01.17</span> 13:49
                        <p><a href="http://nuz.uz/poslednie-novosti/19355-v-ssha-syna-ben-ladena-vklyuchili-v-spisok-terroristov.html">В США сына бен Ладена включили в список террористов</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>06.01.17</span> 13:47
                        <p><a href="http://nuz.uz/poslednie-novosti/19354-ssha-privetstvuyut-peregovory-po-sirii-v-astane.html">США «приветствуют» переговоры по Сирии в Астане</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>06.01.17</span> 11:23
                        <p><a href="http://nuz.uz/poslednie-novosti/19339-v-rezultate-vzryva-v-izmire-pogibli-2-cheloveka.html">В результате взрыва в Измире погибли 2 человека</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>05.01.17</span> 21:48
                        <p><a href="http://nuz.uz/poslednie-novosti/19335-salafit-iz-sogda-provedet-za-reshetkoy-55-let.html">Салафит из Согда проведет за решеткой 5,5 лет</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>05.01.17</span> 21:46
                        <p><a href="http://nuz.uz/poslednie-novosti/19334-belyy-dom-planiruet-posledniy-etap-iz-guantanamo.html">Белый дом планирует последний этап из Гуантанамо</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>05.01.17</span> 12:36
                        <p><a href="http://nuz.uz/poslednie-novosti/19312-v-ssha-u-bombardirovschika-b-52-vo-vremya-poleta-otvalilsya-dvigatel.html">В США у бомбардировщика B-52 во время полета отвалился двигатель</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>05.01.17</span> 12:02
                        <p><a href="http://nuz.uz/poslednie-novosti/19308-v-stambule-izbili-grazhdanina-turkmenii-prinyav-ego-za-terrorista-iz-nochnogo-kluba.html">В Стамбуле избили гражданина Туркмении, приняв его за террориста из ночного клуба</a></p>
                    </div>
                    <!-- / item-->
					</div>
                <!-- / first-line-->                
				
				
				

                <!-- / first-line-->
               
                <div class="flhr clearfix col-md-12"></div>
				<div class="row">
				
                <div class="col-md-12 adv-top-long mt-10 mb-10">
				<div class=" hidden-md hidden-sm hidden-xs">
					<a href="http://vilena.uz" rel="nofollow" target="_blank">
     <img src="/templates/nuz_uz/assets/img/banners/lcn.png" alt="LCN" class="img-responsive center-block" style="width: 100%;">
</a>
				
                 </div>
				
				
				
				
				</div>
				</div>
				<!--row-->
				
				
			
			
						<div class="speedbar pb-10"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://nuz.uz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &#8594; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://nuz.uz/politika/" itemprop="url"><span itemprop="title">Политика</span></a></span> &#8594; Глава «Узбекнефтегаза» возглавил Национальный олимпийский комитет</span></div>
						 
			
			
			<div id='dle-content'><div class="row">
                    <div class="col-md-9">
                        <div id="dle-content">
                            <div class="full-news">
                                <div class="adsense468 text-center center-block hidden-xs hidden-sm">
                                        
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuz.uz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1245748770639366"
     data-ad-slot="8794853595"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
										
                                </div>
                                <div class="newsinformer">
                                    <i class="fa fa-clock-o"></i> 6-01-2017, 14:24
                                    <i class="fa fa-comment-o"></i> 0
                                    <i class="fa fa-eye"></i> 1120
									

									  
										  
										  
										  <a href="#" onclick="doRate('plus', '19360'); return false;" ><i class="fa  fa-thumbs-o-up"></i>Рейтинг</a><span id="ratig-layer-19360" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span>

									
                                    
                                    <i class="fa fa-print"></i> <a href="http://nuz.uz/politika/print:page,1,19360-glava-uzbekneftegaza-vozglavil-nacionalnyy-olimpiyskiy-komitet.html" rel="nofollow">Напечатать</a>
									
									
									   
                                    <div class="socialshare pull-right hidden-sm hidden-md hidden-xs">
                                        <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                                        <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
                                    </div>
									

									
                                </div>
                                
                                
                                    <div class="socialshare pt-20 pb-20 hidden-lg">
                                        <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                                        <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
                                    </div>
									
                                
                                
								<article>
                                <h1>
                                     Глава «Узбекнефтегаза» возглавил Национальный олимпийский комитет
                               
                                </h1>
								<div style="text-align:center;"><!--MBegin:http://nuz.uz/uploads/posts/2017-01/1483694720_photo_2017-01-06_13-46-29.jpg|--><a href="http://nuz.uz/uploads/posts/2017-01/1483694720_photo_2017-01-06_13-46-29.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-01/medium/1483694720_photo_2017-01-06_13-46-29.jpg" alt='Глава «Узбекнефтегаза» возглавил Национальный олимпийский комитет' title='Глава «Узбекнефтегаза» возглавил Национальный олимпийский комитет'  /></a><!--MEnd--></div><br /><b>6 января на Генеральной ассамблее Национального олимпийского комитета Узбекистана избран новый руководитель и его заместители. Об этом сообщили в пресс-службе НОК</b><br /><br />Председатель правления Национальной холдинговой компании «Узбекнефтегаз» Алишер Султанов избран новым Президентом Национального олимпийского комитета Узбекистана.На этом посту он сменил Мираброра Усманова.<br /><div style="text-align:center;"><!--MBegin:http://nuz.uz/uploads/posts/2017-01/1483694631_photo_2017-01-06_13-46-25.jpg|--><a href="http://nuz.uz/uploads/posts/2017-01/1483694631_photo_2017-01-06_13-46-25.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-01/medium/1483694631_photo_2017-01-06_13-46-25.jpg" alt='Глава «Узбекнефтегаза» возглавил Национальный олимпийский комитет' title='Глава «Узбекнефтегаза» возглавил Национальный олимпийский комитет'  /></a><!--MEnd--></div><br />Также были избраны заместители президента НОК. Ими стали Генеральный директор НАК «Узбекистон хаво йуллари» Валерий Тян, Президент Ассоциации спортивной борьбы Узбекистана Салим Абдувалиев и Фарход Турдиев, ранее занимавший эту же должность. <br /><br /><i>фото: пресс-служба НОК</i>	
								</article>
                                <div class="clearfix"></div>

                                <div class="adsense468 text-center center-block hidden-xs hidden-sm">
                                        
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuz.uz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1245748770639366"
     data-ad-slot="8794853595"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
										
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            <a name="com"></a>
                            <div class="left-item">
                                <div class="left-item-title headline">
                                    Комментарии
                                </div>
							    <div class="clearfix"></div>
								
<div id="dle-ajax-comments"></div>

								<div class="hidden-comment">
									<div class="hidden-comment-form">
										<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/politika/19360-glava-uzbekneftegaza-vozglavil-nacionalnyy-olimpiyskiy-komitet.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "center";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' >По левому краю</option><option value='right' >По правому краю</option><option value='center' selected>По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки">Вставка ссылки</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки">Вставка защищённой ссылки</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://nuz.uz/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://nuz.uz/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://nuz.uz/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://nuz.uz/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://nuz.uz/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://nuz.uz/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://nuz.uz/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://nuz.uz/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://nuz.uz/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://nuz.uz/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://nuz.uz/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://nuz.uz/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://nuz.uz/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://nuz.uz/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://nuz.uz/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://nuz.uz/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://nuz.uz/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://nuz.uz/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://nuz.uz/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://nuz.uz/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Код:
		</div>
		<div class="add-comment-line-right">
			<a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a>
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Введите код:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="sec_code" id="sec_code" class="form-input-stand" />
		</div>
	</div>
	
	
	
	<div class="add-comment-line">
		<button class="fbutton" name="submit"><span>Отправить</span></button>
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="19360" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
									</div>
								</div>

								
								<div class="clearfix"></div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-3 rblock pb-20">
					
					<div class="headline">Топ статей за 5 дней</div>
						

                            						<p class="item">
                            <a href="http://nuz.uz/ekonomika-i-finansy/19274-dochka-nak-uzbekiston-havo-yullari-osvobozhdena-ot-nalogov-na-pyat-let.html">«Дочка» НАК «Узбекистон хаво йуллари» освобождена от налогов на пять лет</a>
                        </p>
                        <!-- item-->						<p class="item">
                            <a href="http://nuz.uz/zdorove/19337-shavkat-mirzieev-nazval-neobhodimym-sozdanie-otdelnyh-poliklinik-dlya-devushek-i-zhenschin.html">Шавкат Мирзиёев назвал необходимым создание отдельных поликлиник для девушек и женщин</a>
                        </p>
                        <!-- item-->						<p class="item">
                            <a href="http://nuz.uz/sobytiya/19294-forsazh-po-tashkentski-pod-novyy-god-v-stolice-ustroili-gonki-po-vstrechke-video.html">«Форсаж» по-ташкентски: под Новый год в столице устроили гонки по встречке (видео)</a>
                        </p>
                        <!-- item-->						<p class="item">
                            <a href="http://nuz.uz/zdorove/19316-stal-izvesten-perechen-lekarstvennyh-sredstv-s-fiksirovannymi-cenami.html">Стал известен перечень лекарственных средств с фиксированными ценами</a>
                        </p>
                        <!-- item-->

						
						
                        <div class="content-r-banner pb-10">
						
							<!-- Yandex.RTB R-A-194425-1 -->
<div id="yandex_rtb_R-A-194425-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-194425-1",
                renderTo: "yandex_rtb_R-A-194425-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
						
						
						</div>
                        
                        <div class="headline">Похожие статьи</div>
                        <div class="row related-articles pb-20">
                            
                              <div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details clearfix">
        <p class="title"><a href="http://nuz.uz/politika/18898-v-uzbekistane-naznachen-novyy-glava-gosudarstvennogo-tamozhennogo-komiteta.html">В Узбекистане назначен новый глава Государственного таможенного комитета</a></p>
    </div>
     <a href="http://nuz.uz/politika/18898-v-uzbekistane-naznachen-novyy-glava-gosudarstvennogo-tamozhennogo-komiteta.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2016-12/medium/1482226621_debaqx14534352799374_b.jpg)"></a>
</div>
<!--articleitem--> <div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details clearfix">
        <p class="title"><a href="http://nuz.uz/politika/16768-naznachen-novyy-rukovoditel-uzbekenergo.html">Назначен новый руководитель Узбекэнерго</a></p>
    </div>
     <a href="http://nuz.uz/politika/16768-naznachen-novyy-rukovoditel-uzbekenergo.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2016-09/medium/1474962863_photo_2016-09-16_12-58-29.jpg)"></a>
</div>
<!--articleitem--> <div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details clearfix">
        <p class="title"><a href="http://nuz.uz/sport/16560-vice-premer-adham-ikramov-vozglavil-federaciyu-fehtovaniya.html">Вице-премьер Адхам Икрамов возглавил Федерацию фехтования</a></p>
    </div>
     <a href="http://nuz.uz/sport/16560-vice-premer-adham-ikramov-vozglavil-federaciyu-fehtovaniya.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2016-09/medium/1474360503_i5qac414279128705728_b.jpg)"></a>
</div>
<!--articleitem--> <div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details clearfix">
        <p class="title"><a href="http://nuz.uz/sport/15340-v-olimpiyskoy-derevne-rio-podnyat-flag-uzbekistana.html">В Олимпийской деревне Рио поднят флаг Узбекистана</a></p>
    </div>
     <a href="http://nuz.uz/sport/15340-v-olimpiyskoy-derevne-rio-podnyat-flag-uzbekistana.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2016-08/1470225850_flag_uz_009-kopiya.jpg)"></a>
</div>
<!--articleitem--> <div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details clearfix">
        <p class="title"><a href="http://nuz.uz/politika/15126-smenilsya-glava-shahrisabskogo-rayona.html">Сменился глава Шахрисабского района</a></p>
    </div>
     <a href="http://nuz.uz/politika/15126-smenilsya-glava-shahrisabskogo-rayona.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2016-07/thumbs/1469675488_9890e94f07f769bf19050c02991e4c9e.jpg)"></a>
</div>
<!--articleitem-->
                             
                        </div>
                        <!--related-articles-->
                        
						<div class="content-rbt-banner pb-10 pt-10">
						
							<a href="http://vilena.uz" rel="nofollow" target="_blank"><img src="/templates/nuz_uz/assets/img/tmp-banner-cube.png" alt="Реклама на сайте" class="img-responsive center-block"></a>
						
						
						</div>
						
                         
                    </div>
                    <!--rblock-->
</div>
				

				</div>
			
			
			               <div class="app-banner text-center hidden-lg hidden-md">
                    <a href="https://play.google.com/store/apps/details?id=com.crispkeys.newspaper.nuz" target="_blank" rel="nofollow"><img src="/templates/nuz_uz/assets/img/app-banner.png" alt="banner-application" class="img-responsive"></a>
                </div>
                <!-- / app-banner-->
              
                <ul class="about-nav hidden-lg hidden-md">
                    <li>
                        <a href="/informaciya-o-gazete.html"><i class="fa fa-info"></i> Информация о газете</a>
                    </li>
                    <li>
                        <a href="/reklama-na-sayte.html"><i class="fa fa-hand-o-up"></i> Реклама на сайте</a>
                    </li>
                    <li>
                        <a href="/kontaktnaya-informaciya.html"><i class="fa fa-phone"></i> Контактная информация</a>
                    </li>
                </ul>
                <!-- / about-nav-->

                <div class="search-outer hidden-lg hidden-md">	
				<form method="post" action="">
                    <div class="input-group">
				
					<input name="do" value="search" type="hidden">
                    <input name="subaction" value="search" type="hidden">

                        
                        <input type="text" class="form-control" placeholder="Поиск" name="story">
                        <span class="input-group-btn">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                        </span>
					
                    </div>
                    <!-- /input-group -->
					</form>
                </div>
                <!-- search-outer-->

                <div class="social hidden-lg hidden-md">
                    <ul class="inline social-icons text-left">
                        <li>
                            <a href="https://www.facebook.com/www.nuz.uz" data-original-title="Facebook" class="social_facebook" rel="nofollow" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/nuz_uz" data-original-title="Twitter" class="social_twitter" rel="nofollow" target="_blank"></a>
                        </li>
                        <li>
                            <a href="/rss.xml" data-original-title="rss" class="social_rss" rel="nofollow" target="_blank"></a>
                        </li>
                    </ul>

                </div>
                <!-- / social-->
				
				
				
						 
			
		
			
				<div class="row">
				
                <div class="col-md-12 adv-btm-long mt-10 mb-10">
				
					<a href="http://vilena.uz" rel="nofollow" target="_blank">
     <img src="/templates/nuz_uz/assets/img/banners/lcn.png" alt="LCN" class="img-responsive center-block" style="width: 100%;">
</a>
				

				
				
				</div>
				</div>
				<!--row-->
				
            </section>
            <!-- / right-column-->
        </div>
        <!--/ row-->
    </div>
    <!--/ container-->

    <footer class="pull-left container pb-20">
        <div class="row">
            <div class="col-md-12">
                <ul class="list-inline fnav text-center">
                    <li class="active"><a href="/politika/">Политика</a></li> 
					 <li><a href="/ekonomika-i-finansy/">Экономика и бизнес</a></li> 
      
                                         <li><a href="/poslednie-novosti/">Новости одной строкой</a></li> 

					 <li><a href="/obschestvo/">Общество</a></li> 
					  <li><a href="/sobytiya/">События</a></li> 
					  <li><a href="/v-mire/">В мире</a></li> 
					  <li><a href="/kultura-i-iskusstvo/">Культура и искусство</a></li> 
					  <li><a href="/zdorove/">Здоровье</a></li> 
					  <li><a href="/sport/">Спорт</a></li> 
					  <li><a href="/nauka-i-tehnika/">Наука и технологии</a></li> 
					  <li><a href="/kolumnisty/">Колумнисты</a></li> 
					  <li><a href="/fotoreportazh/">Фоторепортаж</a></li> 
					  <li><a href="/vkusnyy-uzbekistan/">Вкусный Узбекистан</a></li> 
					  <li><a href="/svobodnoe-mnenie/">Свободное мнение</a></li> 
					 <li><a href="/moi-uzbekistancy/"> Мои узбекистанцы</a></li> 
					  <li><a href="/intervyu/">Интервью</a></li> 
					  <li><a href="/antiterror/">Антитеррор</a></li> 
					 <li><a href="/trudovaya-migraciya/"> Трудовая миграция</a></li> 
					  <li><a href="/k-velikoy-pobede/">Мир без нацизма</a></li> 
                </ul>
                <!--/ list-inline fnav-->
            </div>

            <div class="col-md-6 disclamer">
                    
					<p>Мнения авторов могут не совпадать с точкой зрения редакции. Все права на материалы, находящиеся на сайте, охраняются в соответствии с законодательством, в том числе, об авторском праве и смежных правах.</p>
      <p>Редакция рассматривает все предложения о публикации статей, но оставляет за собой право не вступать в переписку с авторами.</p>
					
            </div>
            <!--  / disclamer-->
            <div class="counters col-md-2 text-center pt-20">
				   
					<!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=19874&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<img src="http://www.uz/plugins/top_rating/count/cnt0.png?'+top_r+top_rat+'" width=0 height=0 border=0 />')//-->
</SCRIPT><NOSCRIPT><IMG height=0 src="http://www.uz/plugins/top_rating/count/cnt0.png?id=19874&pg=http%3A//nuz.uz&col=340F6E&t=ffffff&p=BD6F6F" width=0 border=0 /></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING --> 


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=27045962&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27045962/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27045962,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27045962 = new Ya.Metrika({id:27045962,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27045962" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t58.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
					
            </div>
            <!-- / counters-->
            <div class="col-md-4 copytxt pt-20">
                <p class="copy text-right">Владелец сайта - ООО "Media Biznes"</p>
                <p class="lic text-right">Свидетельство № 1038 выдано Узбекским агентством по печати и информации </p>
                <div class="developer row">
                    <div class="text-right col-xs-12">
                        <a href="http://brainlab.uz" target="_blank">Разработка сайта</a> в 2016 году <a href="http://brainlab.uz" target="_blank">Brain Lab</a> 
                    </div>

                </div>
            </div>
            <!-- / copytxt-->

        </div>
        <!--/ row-->
    </footer>
    <!--/    footer-->

	
    <script src="/templates/nuz_uz/assets/plugins/jquery-1.11.1.min.js"></script>
    <script src="/templates/nuz_uz/assets/bootstrap/js/bootstrap.min.js"></script>

    <script type="text/javascript" src="/templates/nuz_uz/assets/plugins/owl-carousel/owl-carousel/owl.carousel.js"></script>
    <script type="text/javascript" src="/templates/nuz_uz/assets/js/plugins/owl.js"></script>

    <script type="text/javascript" src="/templates/nuz_uz/assets/plugins/jquery-migrate-1.2.1.min.js"></script>

	<script type="text/javascript" src="/templates/nuz_uz/assets/js/libs.js"></script>
    <script type="text/javascript" src="/templates/nuz_uz/assets/js/app.js"></script>

    <script type="text/javascript">
	
        jQuery(document).ready(function () {
		
            App.init();
        });
    </script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
