<!DOCTYPE html>
<html lang="ru">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>К концу года в Узбекистане запустят 30 новых фармпредприятий &raquo; Новости Узбекистана: Независимая газета</title>
<meta name="description" content="На сегодняшний день доля отечественной продукции на фармацевтическом рынке страны превысила 50%. К концу года этот показатель планируется довести до 70%.   Руководитель ГАК «Узфармсаноат» Мирзанозим" />
<meta name="keywords" content="«Узфармсаноат», отметил, продукции, Дусмуратов, фармацевтических, текущем, порядка, препараты, рынке, словам, уровень, будут, препаратов, отечественной, Также, отрасли, отечественные, хорошие, ценам, перспективы" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Узбекистана: Независимая газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="К концу года в Узбекистане запустят 30 новых фармпредприятий" />
<meta property="og:url" content="http://nuz.uz/ekonomika-i-finansy/20356-k-koncu-goda-v-uzbekistane-zapustyat-30-novyh-farmpredpriyatiy.html" />
<meta property="og:image" content="http://nuz.uz/uploads/posts/2017-02/medium/1486625935_20170208_223108.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://nuz.uz/engine/opensearch.php" title="Новости Узбекистана: Независимая газета" />
<link rel="alternate" type="application/rss+xml" title="Новости Узбекистана: Независимая газета" href="http://nuz.uz/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js&amp;15"></script>

    <link rel="shortcut icon" href="/templates/nuz2017/assets/img/favicon.png" />

    <link href="/templates/nuz2017/assets/css/engine.css" rel="stylesheet" />
    <link href="/templates/nuz2017/assets/bootstrap/css/bootstrap.css" rel="stylesheet">
    <link href="/templates/nuz2017/assets/css/common.min.css" rel="stylesheet">
    <link href="/templates/nuz2017/assets/css/forms.min.css" rel="stylesheet">
    <link href="/templates/nuz2017/assets/css/design.min.css" rel="stylesheet">
    <link href="/templates/nuz2017/assets/css/media.min.css" rel="stylesheet">
    <!--    <link href="/templates/nuz2017/assets/css/media.min.css" rel="stylesheet">-->
    <!--    <link href="/templates/nuz2017/assets/css/design.min.css" rel="stylesheet">-->

    <link rel="stylesheet" href="/templates/nuz2017/assets/plugins/font-awesome-4.3.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="/templates/nuz2017/assets/plugins/owl-carousel/owl-carousel/owl.carousel.min.css">

    <!--G fonts-->
    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic|PT+Sans+Caption:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>


</head>

<body class="ru">
    <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'nuz2017';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    <div class="container pull-left bgfff">
        <div class="row equal">
            <section class="col-md-2 col-sm-12 col-xs-12 left-column">
                <div class="settings"><a href="#" data-toggle="modal" data-target="#settings"><i class="fa fa-gear"></i></a></div>
                <div class="logotype">
                    <a href="/">
                        <img src="/templates/nuz2017/assets/img/logo.png" alt="Новости Узбекистана" class="img-responsive">
                    </a>
                    <p class="slogan">Лучше проинформировать, чем объяснять, лучше объяснить, чем оправдываться.</p>
                    <p class="language-switch">
                        <a href="/uz/" class="language__swith-uz"><img src="/templates/nuz2017/assets/img/uzb-flag.png" alt="Ўзбекча" /> Ўзбекча</a>
                        <!--                    <a href="/ru/" class="language__swith-rus"><img src="/templates/nuz_uzb/assets/img/russia-flag.png" alt="Русский язык" /> На русском</a>-->
                    </p>
                    <p class="color-switch">
                        <a href="/?action_skin_change=yes&skin_name=nuz2017-light" class="color__swith-tolight"><span></span>Светлый сайт</a>
                    </p>
                </div>
                <!--logotype-->
                <div class="sidebar-nav">
                    <div class="navbar navbar-default" role="navigation">
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".sidebar-navbar-collapse">
                                <span class="sr-only">Навигация</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                        </div>
                        <div class="navbar-collapse collapse sidebar-navbar-collapse">
                            <ul class="navigation">
                                
                                <li><a href="/">На главную</a></li>
                                


                                <li><a href="/politika/">Политика</a></li>
                                    <li class="active" ><a href="/ekonomika-i-finansy/">Экономика и бизнес</a></li>
                                        <li><a href="/poslednie-novosti/">Новости одной строкой</a></li>
                                            <li><a href="/obschestvo/">Общество</a></li>
                                                <li><a href="/sobytiya/">События</a></li>
                                                    <li><a href="/v-mire/">В мире</a></li>
                                                        <li><a href="/kultura-i-iskusstvo/">Культура и искусство</a></li>
                                                            <li><a href="/zdorove/">Здоровье</a></li>
                                                                <li><a href="/sport/">Спорт</a></li>
                                                                    <li><a href="/nauka-i-tehnika/">Наука и технологии</a></li>
                                                                        <li><a href="/kolumnisty/">Колумнисты</a></li>
                                                                            <li><a href="/fotoreportazh/">Фоторепортаж</a></li>
                                                                                <li><a href="/vkusnyy-uzbekistan/">Вкусный Узбекистан</a></li>
                                                                                    <li><a href="/svobodnoe-mnenie/">Свободное мнение</a></li>
                                                                                        <li><a href="/moi-uzbekistancy/"> Мои узбекистанцы</a></li>
                                                                                            <li><a href="/intervyu/">Интервью</a></li>
                                                                                                <li><a href="/antiterror/">Антитеррор</a></li>
                                                                                                    <li><a href="/trudovaya-migraciya/"> Трудовая миграция</a></li>
                                                                                                        <li><a href="/k-velikoy-pobede/">Мир без нацизма</a></li>
                                                                                                            <li><a href="/aktualnoe-video/">Актуальное видео</a></li>

                            </ul>
                            <!-- / navigation-->
                        </div>
                        <!--/.nav-collapse -->
                    </div>
                </div>


                <div class="tg-banner">
                    <a href="http://telegram.me/nuzuz" target="_blank"><img src="/templates/nuz2017/assets/img/tg-banner.png" alt="Наш канал в телеграм" class="tg-banner__img" /></a>
                </div>


                <div class="app-banner text-centerhidden-sm hidden-xs">
                    <a href="https://play.google.com/store/apps/details?id=com.crispkeys.newspaper.nuz" target="_blank" rel="nofollow"><img src="/templates/nuz2017/assets/img/app-banner.png" alt="banner-application" class="img-responsive"></a>
                </div>
                <!-- / app-banner-->

                <ul class="about-nav hidden-sm hidden-xs">
                    <li>
                        <a href="/informaciya-o-gazete.html"><i class="fa fa-info"></i> Информация о газете</a>
                    </li>
                    <li>
                        <a href="/reklama-na-sayte.html"><i class="fa fa-hand-o-up"></i> Реклама на сайте</a>
                    </li>
                    <li>
                        <a href="/kontaktnaya-informaciya.html"><i class="fa fa-phone"></i> Контактная информация</a>
                    </li>
                </ul>
                <!-- / about-nav-->

                <div class="search-outer hidden-sm hidden-xs">
                    <form method="post" action="/">
                        <div class="input-group">

                            <input name="do" value="search" type="hidden">
                            <input name="subaction" value="search" type="hidden">

                            <input type="text" class="form-control" placeholder="Поиск" name="story">
                            <span class="input-group-btn">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                        </span>

                        </div>
                        <!-- /input-group -->
                    </form>
                </div>
                <!-- search-outer-->

                <div class="social hidden-sm hidden-xs">
                    <ul class="inline social-icons text-left">
                        <li>
                            <a href="https://www.facebook.com/www.nuz.uz" data-original-title="Facebook" class="social_facebook" rel="nofollow" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/nuz_uz" data-original-title="Twitter" class="social_twitter" rel="nofollow" target="_blank"></a>
                        </li>
                        <li>
                            <a href="/rss.xml" data-original-title="rss" class="social_rss" rel="nofollow" target="_blank"></a>
                        </li>
                    </ul>

                </div>
                <!-- / social-->
                <div class="row">

                    <div class="lblock col-md-12 hidden-xs hidden-sm col-sm-4">
                        <div class="headline">
                            <i class="fa fa-file-text-o"></i> <span>выбор редакции</span>
                        </div>
                        <!-- / headline-->
                        <ul>
                            						<li class="item">
                            <a href="http://nuz.uz/moi-uzbekistancy/20275-duel-na-kryshe-mira-epizody-bolshoy-igry.html">Дуэль на Крыше мира. Эпизоды “Большой игры”</a>
                            <p class="date">07.02.17, 14:00</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 0
                                <i class="fa fa-eye"></i> 957 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/kolumnisty/19991-vertinskiy-v-tashkente.html">Вертинский в Ташкенте</a>
                            <p class="date">28.01.17, 09:00</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 2
                                <i class="fa fa-eye"></i> 3178 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/politika/19886-shavkat-mirzieev-podaril-intercentru-novoe-zdanie-i-park-v-centre-tashkenta.html">Шавкат Мирзиёев подарил Интерцентру новое здание и парк в центре Ташкента</a>
                            <p class="date">24.01.17, 17:09</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 2
                                <i class="fa fa-eye"></i> 15706 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/kultura-i-iskusstvo/19854-sozvezdie-hudozhnikov-volkovyh-chast-5.html">Созвездие художников Волковых.  Часть 5</a>
                            <p class="date">24.01.17, 03:55</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 0
                                <i class="fa fa-eye"></i> 2793 
                            </p>
                        </li>
                        <!-- item-->
                        </ul>
                    </div>
                    <!-- / lblock-->

                    <div class="lblock col-md-12 hidden-xs hidden-sm  col-sm-4">
                        <div class="headline">
                            <i class="fa fa-comment"></i> <span>самое обсуждаемое</span>
                        </div>
                        <!-- / headline-->
                        <ul>
                            						<li class="item">
                            <a href="http://nuz.uz/sobytiya/19647-v-tashkente-voditel-malibu-izbil-moloduyu-zhenschinu-i-ee-pozhilogo-otca.html">В Ташкенте водитель «Малибу» избил молодую женщину и ее пожилого отца</a>
                            <p class="date">17.01.17, 11:03</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 48
                                <i class="fa fa-eye"></i> 117027 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/ekonomika-i-finansy/19923-centrobank-obeschaet-reshit-vopros-s-obnalichivaniem-denezhnyh-sredstv.html">Центробанк обещает решить вопрос с обналичиванием денежных средств</a>
                            <p class="date">25.01.17, 20:00</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 16
                                <i class="fa fa-eye"></i> 20728 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/obschestvo/20092-vvesti-zagranpasport-ili-ostavit-vyezdnoy-stiker-rekomendacii-grazhdan-budut-uchteny.html">Ввести загранпаспорт или оставить выездной стикер? Рекомендации граждан будут учтены</a>
                            <p class="date">31.01.17, 09:57</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 14
                                <i class="fa fa-eye"></i> 6733 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/obschestvo/19659-kto-osvobodit-samarkand-ot-vlasti-tmy.html">Кто освободит Самарканд от "власти тьмы"?</a>
                            <p class="date">17.01.17, 17:30</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 12
                                <i class="fa fa-eye"></i> 25474 
                            </p>
                        </li>
                        <!-- item-->
                        </ul>

                    </div>
                    <!-- / lblock-->

                    <div class="lblock col-md-12 hidden-xs hidden-sm  col-sm-4">
                        <div class="headline">
                            <i class="fa fa-eye"></i> <span>популярное</span>
                        </div>
                        <!-- / headline-->
                        <ul>
                            						<li class="item">
                            <a href="http://nuz.uz/sobytiya/19647-v-tashkente-voditel-malibu-izbil-moloduyu-zhenschinu-i-ee-pozhilogo-otca.html">В Ташкенте водитель «Малибу» избил молодую женщину и ее пожилого отца</a>
                            <p class="date">17.01.17, 11:03</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 48
                                <i class="fa fa-eye"></i> 117027 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/ekonomika-i-finansy/19603-prezident-pochemu-vvodya-plastikovye-kartochki-ne-produmali-vse-mehanizmy.html">Президент: «Почему, вводя пластиковые карточки, не продумали все механизмы?»</a>
                            <p class="date">16.01.17, 11:52</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 7
                                <i class="fa fa-eye"></i> 53785 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/sobytiya/19875-v-andizhanskom-trc-uzbegim-mat-uronila-rebenka-s-eskalatora-malysh-umer.html">В андижанском ТРЦ «Узбегим» мать уронила ребенка с эскалатора. Малыш умер</a>
                            <p class="date">24.01.17, 13:06</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 5
                                <i class="fa fa-eye"></i> 29590 
                            </p>
                        </li>
                        <!-- item-->						<li class="item">
                            <a href="http://nuz.uz/ekonomika-i-finansy/19936-centrobank-snimaet-ogranicheniya-po-ispolzovaniyu-korporativnyh-plastikovyh-kart.html">Центробанк снимает ограничения по использованию корпоративных пластиковых карт</a>
                            <p class="date">26.01.17, 08:35</p>
                            <p class="info">
                                <i class="fa fa-comment"></i> 2
                                <i class="fa fa-eye"></i> 28449 
                            </p>
                        </li>
                        <!-- item-->
                        </ul>
                    </div>
                    <!-- / lblock-->

                </div>
                <div class="lblock partner-banners hidden-xs hidden-sm">
                    <div class="headline">
                        <i class="fa fa-file-text-o"></i> <span>Наши партнеры</span>
                    </div>
                     <a href="http://antiterrortoday.com/" rel="nofollow" target="_blank">

          <img src="/templates/nuz2017/assets/img/tmp_banner-03.png"  class="center-block img-responsive" alt="" />
</a> 
                </div>
                <!-- partner-banners-->

            </section>
            <!--/ left-column-->

            <section class="col-md-10 col-sm-12 col-xs-12 right-column ">
                <!--<div class="row">-->
                <div class="col-md-12 headline strplines hidden-sm hidden-xs">
                    <h3>Одной строкой</h3>
                </div>
                <div class="firstline  hidden-sm hidden-xs">
                                        <div class="item">
                        <span>09.02.17</span> 06:28
                        <p><a href="http://nuz.uz/poslednie-novosti/20347-v-kyrgyzstane-snimut-socialnye-roliki-dlya-povysheniya-kultury-v-obschestve.html">В Кыргызстане снимут социальные ролики для повышения культуры в обществе</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>08.02.17</span> 12:41
                        <p><a href="http://nuz.uz/poslednie-novosti/20325-gm-mozhet-vernutsya-v-rossiyu-cherez-uzbekistan.html">GM может вернуться в Россию через Узбекистан</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>08.02.17</span> 12:21
                        <p><a href="http://nuz.uz/poslednie-novosti/20322-bnd-ne-nashla-dokazatelstv-dezinformacionnoy-kampanii-putina.html">BND не нашла доказательств дезинформационной кампании Путина</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>08.02.17</span> 12:15
                        <p><a href="http://nuz.uz/poslednie-novosti/20320-20-chelovek-pogibli-pri-vzryve-okolo-verhovnogo-suda-afganistana.html">20 человек погибли при взрыве около Верховного суда Афганистана</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>08.02.17</span> 08:27
                        <p><a href="http://nuz.uz/poslednie-novosti/20312-v-belom-dome-rasskazali-o-razgovore-trampa-s-erdoganom.html">В Белом доме рассказали о разговоре Трампа с Эрдоганом</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>08.02.17</span> 08:24
                        <p><a href="http://nuz.uz/poslednie-novosti/20311-tramp-razocharovan-svoim-press-sekretarem.html">Трамп разочарован своим пресс-секретарем</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>07.02.17</span> 12:53
                        <p><a href="http://nuz.uz/poslednie-novosti/20293-tramp-podderzhal-nato-no-prizval-chlenov-soyuza-platit-kak-dogovarivalis.html">Трамп поддержал НАТО, но призвал членов союза платить, как договаривались</a></p>
                    </div>
                    <!-- / item-->                    <div class="item">
                        <span>07.02.17</span> 12:50
                        <p><a href="http://nuz.uz/poslednie-novosti/20292-v-tadzhikistane-predlagayut-perenesti-nachalo-uchebnogo-goda-na-1-avgusta.html">В Таджикистане предлагают перенести начало учебного года на 1 августа</a></p>
                    </div>
                    <!-- / item-->
                </div>
                <!-- / first-line-->

                <div class="flhr clearfix col-md-12"></div>
                <div class="row">
                    <div class="col-md-12 adv-top-long mt-10 mb-10">
                        <div class=" hidden-md hidden-sm hidden-xs"> <a href="http://vilena.uz/categories/parikmaherskoe-iskusstvo/keen/" rel="nofollow" target="_blank">
     <img src="/templates/nuz2017/assets/img/banners/keen_banner.jpg" alt="LCN" class="img-responsive center-block" style="width: 100%; height: auto;">
</a> 
                        </div>
                        
                    </div>
                </div>
                <!--row-->

                  <div class="speedbar pb-10"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://nuz.uz/" itemprop="url"><span itemprop="title">Новости Узбекистана</span></a></span> &#8594; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://nuz.uz/ekonomika-i-finansy/" itemprop="url"><span itemprop="title">Экономика и Бизнес</span></a></span> &#8594; К концу года в Узбекистане запустят 30 новых фармпредприятий</span></div>   <div id='dle-content'><div class="row">
    <div class="col-md-9">
        <div id="dle-content">
            <div class="full-news">
                <div class="adsense468 text-center center-block hidden-xs hidden-sm">
                     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuz.uz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1245748770639366"
     data-ad-slot="8794853595"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
                </div>
                <div class="newsinformer hidden-sm hidden-xs">
                    <span class="newsinformer__date"><i class="fa fa-clock-o"></i> Сегодня, 12:38</span>
                    <span class="newsinformer__comments"><i class="fa fa-comment-o"></i> 0</span>
                    <span class="newsinformer__views"><i class="fa fa-eye"></i> 146</span>
                    <span class="newsinformer__rate">
									  
										  <a href="#" onclick="doRate('plus', '20356'); return false;" ><i class="fa  fa-thumbs-o-up"></i>Рейтинг</a><span id="ratig-layer-20356" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span>
									
                                   </span>
                    <span class="newsinformer__print"><i class="fa fa-print"></i> <a href="http://nuz.uz/ekonomika-i-finansy/print:page,1,20356-k-koncu-goda-v-uzbekistane-zapustyat-30-novyh-farmpredpriyatiy.html" rel="nofollow">Напечатать</a></span>
                    <div class="socialshare pull-right">
                        <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
                        <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
                    </div>
                    <div class="clearfix"></div>
                </div>
                <article>
                    
                    

                    <h1>К концу года в Узбекистане запустят 30 новых фармпредприятий</h1> <div style="text-align:center;"><!--MBegin:http://nuz.uz/uploads/posts/2017-02/1486625935_20170208_223108.jpg|--><a href="http://nuz.uz/uploads/posts/2017-02/1486625935_20170208_223108.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-02/medium/1486625935_20170208_223108.jpg" alt='К концу года в Узбекистане запустят 30 новых фармпредприятий' title='К концу года в Узбекистане запустят 30 новых фармпредприятий'  /></a><!--MEnd--></div><br /><b>На сегодняшний день доля отечественной продукции на фармацевтическом рынке страны превысила 50%. К концу года этот показатель планируется довести до 70%. </b><br /><br />Руководитель ГАК «Узфармсаноат» Мирзанозим Дусмуратов в рамках «Открытого диалога» отметил, что на данный момент в стране функционируют порядка 140 фармацевтических предприятий, которые производят более 2 тысяч наименований лекарственных препаратов. <br /><br /><i>«Понятно, что это недостаточный уровень, и в целях обеспечения реального импортозамещения отрасль должна получить интенсивное развитие. С этой целью Президентом за короткий срок издан ряд документов, предоставляющих конкретные льготы фармпроизводителям. Эти условия позволят уже в этом году ввести в строй еще 30 крупных фармацевтических предприятий»</i>, - прокомментировал Дусмуратов. <br /><br />По словам председателя «Узфармсаноат», до конца года доля отечественной продукции на внутреннем рынке приблизится к 70%. Кроме того, глава ведомства отметил, что в текущем году за счет локализации производства расширится и перечень препаратов, отпускаемых по фиксированным ценам. Также, по словам Дусмуратова, перспективы у отрасли хорошие, и цены на отечественные препараты со временем будут только снижаться.<br /><br />Председатель госкомпании, привел статистические данные, согласно которым в 2016 году отечественными предприятиями было выпущено продукции в эквиваленте на $340 млн. Учитывая, что местные препараты на порядок дешевле импортных, Дусмуратов отметил, что уровень экономии составил порядка $700 млн. Показатели в текущем году, по прогнозам «Узфармсаноат», будут гораздо выше. 

                    <div class="newsinformer hidden-lg hidden-md">
                        <span class="newsinformer__date"><i class="fa fa-clock-o"></i> Сегодня, 12:38</span>
                        <span class="newsinformer__comments"><i class="fa fa-comment-o"></i> 0</span>
                        <span class="newsinformer__views"><i class="fa fa-eye"></i> 146</span>
                        <span class="newsinformer__rate"><a href="#" onclick="doRate('plus', '20356'); return false;" ><i class="fa  fa-thumbs-o-up"></i>Рейтинг</a><span id="ratig-layer-20356" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></span>
                        <span class="newsinformer__print"><i class="fa fa-print"></i> <a href="http://nuz.uz/ekonomika-i-finansy/print:page,1,20356-k-koncu-goda-v-uzbekistane-zapustyat-30-novyh-farmpredpriyatiy.html" rel="nofollow">Напечатать</a></span>
                    </div>

                    <div class="socialshare">
                        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter" data-counter=""></div>
                    </div>
                </article>
                <div class="clearfix"></div>

                <div class="adsense468 text-center center-block hidden-xs hidden-sm">
                     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuz.uz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1245748770639366"
     data-ad-slot="8794853595"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
                </div>
            </div>
            <!--full-news-->
            
            <div class="clearfix"></div>
                <div class="comments__block-title">
                    Комментарии
                </div>
                
<div id="dle-ajax-comments"></div>

                <div class="hidden-comment">
                    <div class="hidden-comment-form">
                        <form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ekonomika-i-finansy/20356-k-koncu-goda-v-uzbekistane-zapustyat-30-novyh-farmpredpriyatiy.html"><div class="add-comment dle-comments-form">
    <fieldset>
        
        <div class="row">
            <section class="col col-6">
                <label class="label">Ваше Имя:</label>
                <label class="input">
                    <i class="icon-append fa fa-user"></i>
                    <input type="text" name="name" id="name">
                </label>
            </section>
            <section class="col col-6">
                <label class="label">Ваш E-Mail:</label>
                <label class="input">
                    <i class="icon-append fa fa-envelope-o"></i>
                    <input type="text" name="mail" id="mail">
                </label>
            </section>
        </div>
        

        <section>
            <label class="label">Оставить комментарий</label>
            <label class="textarea">
                <i class="icon-append fa fa-comment"></i>
                <textarea rows="3" class="add-comment-line__editor" name="comments" placeholder=""></textarea>
            </label>
        </section>

        <div class="row">
        
            <section class="col col-4">
                <label class="label">Введите код:</label>
                <label class="input">
                    <input maxlength="6" type="text" name="sec_code" id="sec_code" class="form-input-stand">
                </label>
            </section>
            <section class="col col-4">
                <a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a>
            </section>

         
            
            <section class="col col-4">
                <button type="submit" class="button">Отправить</button>
            </section>
    </div>
        
    </fieldset>
    </div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="20356" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
                    </div>
                </div>
        </div>
    </div>
    <div class="col-md-3 rblock pb-20">
        <div class="headline">Топ статей за 5 дней</div>
        <p class="item">
    <a href="http://nuz.uz/sobytiya/20332-v-stolice-proizoshel-pozhar-na-stroitelnom-rynke-dzhami.html">В столице произошел пожар на строительном рынке "Джами"</a>
</p>
<!-- item--> <p class="item">
    <a href="http://nuz.uz/zdorove/20326-shavkat-mirzieev-nado-zakanchivat-s-etimi-otkrytymi-poborami-v-roddomah.html">Шавкат Мирзиёев: «Надо заканчивать с этими открытыми поборами в роддомах»</a>
</p>
<!-- item--> <p class="item">
    <a href="http://nuz.uz/obschestvo/20234-strashnoe-dtp-v-samarkande-voditel-sbil-dvuh-shkolnikov.html">Страшное ДТП в Самарканде: водитель сбил двух школьников</a>
</p>
<!-- item--> <p class="item">
    <a href="http://nuz.uz/sobytiya/20255-v-tashkente-passazhirskiy-avtobus-perevernulsya-na-skolzkoy-doroge.html">В Ташкенте пассажирский автобус перевернулся на скользкой дороге</a>
</p>
<!-- item--> 
        <div class="content-r-banner pb-10">
             <!-- Yandex.RTB R-A-194425-1 -->
<div id="yandex_rtb_R-A-194425-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-194425-1",
                renderTo: "yandex_rtb_R-A-194425-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script> 
        </div>

        <div class="headline">Похожие статьи</div>
        <div class="row related-articles pb-20">
             <div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details hidden-sm hidden-xs">
        <p class="title"><a href="http://nuz.uz/zdorove/20021-v-horezmskoy-oblasti-postroyat-odno-iz-krupneyshih-farmacevticheskih-predpriyatiy-strany.html">В Хорезмской области построят одно из крупнейших фармацевтических предприятий страны</a></p>
    </div>
    <p class="title hidden-md hidden-lg"><a href="http://nuz.uz/zdorove/20021-v-horezmskoy-oblasti-postroyat-odno-iz-krupneyshih-farmacevticheskih-predpriyatiy-strany.html">В Хорезмской области построят одно из крупнейших фармацевтических предприятий страны</a></p>
    <a href="http://nuz.uz/zdorove/20021-v-horezmskoy-oblasti-postroyat-odno-iz-krupneyshih-farmacevticheskih-predpriyatiy-strany.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2017-01/medium/1485614307_photo_2017-01-28_19-32-14.jpg)"></a>
</div>
<!--articleitem--><div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details hidden-sm hidden-xs">
        <p class="title"><a href="http://nuz.uz/zdorove/19714-minzdrav-utochnil-naskolko-snizylis-ceny-na-otechestvennye-preparaty.html">Минздрав уточнил, насколько снизились цены на отечественные препараты</a></p>
    </div>
    <p class="title hidden-md hidden-lg"><a href="http://nuz.uz/zdorove/19714-minzdrav-utochnil-naskolko-snizylis-ceny-na-otechestvennye-preparaty.html">Минздрав уточнил, насколько снизились цены на отечественные препараты</a></p>
    <a href="http://nuz.uz/zdorove/19714-minzdrav-utochnil-naskolko-snizylis-ceny-na-otechestvennye-preparaty.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2017-01/medium/1484805754_drugs-cystitis.jpg)"></a>
</div>
<!--articleitem--><div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details hidden-sm hidden-xs">
        <p class="title"><a href="http://nuz.uz/zdorove/15154-na-farmacevticheskom-rynke-uzbekistana-poyavilis-novye-preparaty-na-osnove-lekarstvennyh-rasteniy.html">На фармацевтическом рынке Узбекистана появились новые препараты на основе лекарственных растений</a></p>
    </div>
    <p class="title hidden-md hidden-lg"><a href="http://nuz.uz/zdorove/15154-na-farmacevticheskom-rynke-uzbekistana-poyavilis-novye-preparaty-na-osnove-lekarstvennyh-rasteniy.html">На фармацевтическом рынке Узбекистана появились новые препараты на основе лекарственных растений</a></p>
    <a href="http://nuz.uz/zdorove/15154-na-farmacevticheskom-rynke-uzbekistana-poyavilis-novye-preparaty-na-osnove-lekarstvennyh-rasteniy.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2016-07/thumbs/1469700981_985178.jpg)"></a>
</div>
<!--articleitem--><div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details hidden-sm hidden-xs">
        <p class="title"><a href="http://nuz.uz/zdorove/14355-indiyskaya-kompaniya-budet-vypuskat-lekarstvennye-preparaty-v-navoi.html">Индийская компания будет выпускать лекарственные препараты в Навои</a></p>
    </div>
    <p class="title hidden-md hidden-lg"><a href="http://nuz.uz/zdorove/14355-indiyskaya-kompaniya-budet-vypuskat-lekarstvennye-preparaty-v-navoi.html">Индийская компания будет выпускать лекарственные препараты в Навои</a></p>
    <a href="http://nuz.uz/zdorove/14355-indiyskaya-kompaniya-budet-vypuskat-lekarstvennye-preparaty-v-navoi.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2016-07/thumbs/1467860879_navoi.jpg)"></a>
</div>
<!--articleitem--><div class="col-md-12 col-sm-6 col-xs-12 articleitem">
    <div class="details hidden-sm hidden-xs">
        <p class="title"><a href="http://nuz.uz/ekonomika-i-finansy/10907-v-uzbekistane-osvoeno-67-novyh-lekarstvennyh-preparatov.html">В Узбекистане освоено 67 новых лекарственных препаратов</a></p>
    </div>
    <p class="title hidden-md hidden-lg"><a href="http://nuz.uz/ekonomika-i-finansy/10907-v-uzbekistane-osvoeno-67-novyh-lekarstvennyh-preparatov.html">В Узбекистане освоено 67 новых лекарственных препаратов</a></p>
    <a href="http://nuz.uz/ekonomika-i-finansy/10907-v-uzbekistane-osvoeno-67-novyh-lekarstvennyh-preparatov.html" class="imglink" style="background-image: url(http://nuz.uz/uploads/posts/2016-02/thumbs/1454917473_large_228.jpg)"></a>
</div>
<!--articleitem--> 
        </div>
        <!--related-articles-->

        <div class="content-rbt-banner pb-10 pt-10 hidden-md hidden-sm hidden-xs">
             <a href="http://vilena.uz/categories/nogtevoj-servis/" rel="nofollow" target="_blank"><img src="/templates/nuz2017/assets/img/LCN_banner.jpg" alt="Реклама на сайте" class="img-responsive center-block"></a> 
        </div>

        
    </div>
    <!--rblock-->
</div></div>
                    <div class="app-banner text-center hidden-lg hidden-md">
                        <a href="https://play.google.com/store/apps/details?id=com.crispkeys.newspaper.nuz" target="_blank" rel="nofollow"><img src="/templates/nuz2017/assets/img/app-banner.png" alt="banner-application" class="img-responsive"></a>
                    </div>
                    <!-- / app-banner-->

                    <div class="search-outer hidden-lg hidden-md">
                        <form method="post" action="">
                            <div class="input-group">

                                <input name="do" value="search" type="hidden">
                                <input name="subaction" value="search" type="hidden">

                                <input type="text" class="form-control" placeholder="Поиск" name="story">
                                <span class="input-group-btn">
                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                        </span>

                            </div>
                            <!-- /input-group -->
                        </form>
                    </div>
                    <!-- search-outer-->

                    <div class="social hidden-lg hidden-md">
                        <ul class="inline social-icons text-left">
                            <li>
                                <a href="https://www.facebook.com/www.nuz.uz" data-original-title="Facebook" class="social_facebook" rel="nofollow" target="_blank"></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/nuz_uz" data-original-title="Twitter" class="social_twitter" rel="nofollow" target="_blank"></a>
                            </li>
                            <li>
                                <a href="/rss.xml" data-original-title="rss" class="social_rss" rel="nofollow" target="_blank"></a>
                            </li>
                        </ul>

                    </div>
                    <!-- / social-->

                     


                <div class="row">
                    <div class="col-md-12 adv-btm-long mt-10 mb-10">
                         <a href="http://vilena.uz/categories/parikmaherskoe-iskusstvo/keen/" rel="nofollow" target="_blank">
     <img src="/templates/nuz2017/assets/img/banners/keen_banner.jpg" alt="LCN" class="img-responsive center-block" style="width: 100%; height: auto;">
</a> 
                    </div>
                </div>
                <!--row-->

            </section>
            <!-- / right-column-->
        </div>
        <!--/ row-->
    </div>
    <!--/ container-->

    <footer class="pull-left container">
        <div class="row">

            <div class="col-md-12 hidden-sm hidden-xs">
                <ul class="fnav">
                    <li><a href="/politika/">Политика</a></li>
                        <li class="active" ><a href="/ekonomika-i-finansy/">Экономика и бизнес</a></li>

                            <li><a href="/poslednie-novosti/">Новости одной строкой</a></li>

                                <li><a href="/obschestvo/">Общество</a></li>
                                    <li><a href="/sobytiya/">События</a></li>
                                        <li><a href="/v-mire/">В мире</a></li>
                                            <li><a href="/kultura-i-iskusstvo/">Культура и искусство</a></li>
                                                <li><a href="/zdorove/">Здоровье</a></li>
                                                    <li><a href="/sport/">Спорт</a></li>
                                                        <li><a href="/nauka-i-tehnika/">Наука и технологии</a></li>
                                                            <li><a href="/kolumnisty/">Колумнисты</a></li>
                                                                <li><a href="/fotoreportazh/">Фоторепортаж</a></li>
                                                                    <li><a href="/vkusnyy-uzbekistan/">Вкусный Узбекистан</a></li>
                                                                        <li><a href="/svobodnoe-mnenie/">Свободное мнение</a></li>
                                                                            <li><a href="/moi-uzbekistancy/"> Мои узбекистанцы</a></li>
                                                                                <li><a href="/intervyu/">Интервью</a></li>
                                                                                    <li><a href="/antiterror/">Антитеррор</a></li>
                                                                                        <li><a href="/trudovaya-migraciya/"> Трудовая миграция</a></li>
                                                                                            <li><a href="/k-velikoy-pobede/">Мир без нацизма</a></li>
                </ul>
                <!--/ fnav-->
            </div>


            <div class="col-md-12 copytxt">
                <ul class="about-nav hidden-lg hidden-md list-inline">
                    <li>
                        <a href="/informaciya-o-gazete.html"><i class="fa fa-info"></i> Информация о газете</a>
                    </li>
                    <li>
                        <a href="/reklama-na-sayte.html"><i class="fa fa-hand-o-up"></i> Реклама на сайте</a>
                    </li>
                    <li>
                        <a href="/kontaktnaya-informaciya.html"><i class="fa fa-phone"></i> Контактная информация</a>
                    </li>
                </ul>
                <!-- / about-nav-->

                <div class="row">
                    <div class="col-md-6">
                        <p class="copy">Владелец сайта - ООО "Media Biznes"</p>
                        <p class="lic">Свидетельство № 1038 выдано Узбекским агентством по печати и информации </p>
                    </div>

                    <div class="col-md-4">
                        <div class="counters text-center">
                             <!-- START WWW.UZ TOP-RATING --><SCRIPT language="javascript" type="text/javascript">
<!--
top_js="1.0";top_r="id=19874&r="+escape(document.referrer)+"&pg="+escape(window.location.href);document.cookie="smart_top=1; path=/"; top_r+="&c="+(document.cookie?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.1" type="text/javascript">
<!--
top_js="1.1";top_r+="&j="+(navigator.javaEnabled()?"Y":"N")
//-->
</SCRIPT>
<SCRIPT language="javascript1.2" type="text/javascript">
<!--
top_js="1.2";top_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth)
//-->
</SCRIPT>
<SCRIPT language="javascript1.3" type="text/javascript">
<!--
top_js="1.3";
//-->
</SCRIPT>
<SCRIPT language="JavaScript" type="text/javascript">
<!--
top_rat="&col=340F6E&t=ffffff&p=BD6F6F";top_r+="&js="+top_js+"";document.write('<a href="http://www.uz/ru/res/visitor/index?id=19874" target=_top><img src="http://cnt0.www.uz/counter/collect?'+top_r+top_rat+'" width=88 height=31 border=0 alt="Топ рейтинг www.uz"></a>')//-->
</SCRIPT><NOSCRIPT><A href="http://www.uz/ru/res/visitor/index?id=19874" target=_top><IMG height=31 src="http://cnt0.www.uz/counter/collect?id=19874&pg=http%3A//uzinfocom.uz&&col=340F6E&amp;t=ffffff&amp;p=BD6F6F" width=88 border=0 alt="Топ рейтинг www.uz"></A></NOSCRIPT><!-- FINISH WWW.UZ TOP-RATING -->         


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=27045962&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27045962/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27045962,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27045962 = new Ya.Metrika({id:27045962,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27045962" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t58.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--> 
                        </div>
                    </div>

                    <div class="col-md-2">
                        <p class="developer">
                            <a href="http://urazaev.com" target="_blank"><span>Разработка и поддержка сайта</span>
                            <img src="//urazaev.com/developed-by-for-dark.png" alt="Разработка веб сайтов">
                                
                            </a>
                            
                        </p>
                    </div>
                </div>
            </div>
            <!-- / copytxt-->
            <div class="col-md-12 disclamer">
                 <p>Мнения авторов могут не совпадать с точкой зрения редакции. Все права на материалы, находящиеся на сайте, охраняются в соответствии с законодательством, в том числе, об авторском праве и смежных правах.</p>
      <p>Редакция рассматривает все предложения о публикации статей, но оставляет за собой право не вступать в переписку с авторами.</p> 
            </div>
            <!--  / disclamer-->

        </div>
        <!--/ row-->
    </footer>
    <!--/    footer-->


    <!-- Modal -->
    <div class="modal fade" id="settings" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="myModalLabel">Цветовая схема сайта</h4>
                </div>
                <div class="modal-body text-center">
                    <a href="/?action_skin_change=yes&skin_name=nuz2017-light">Переключить оформление</a>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
                </div>
            </div>
        </div>
    </div>

    <script src="/templates/nuz2017/assets/plugins/jquery-1.11.1.min.js"></script>
    <script src="/templates/nuz2017/assets/bootstrap/js/bootstrap.min.js"></script>

    <script type="text/javascript" src="/templates/nuz2017/assets/plugins/owl-carousel/owl-carousel/owl.carousel.js"></script>
    <script type="text/javascript" src="/templates/nuz2017/assets/js/plugins/owl.js"></script>

    <script type="text/javascript" src="/templates/nuz2017/assets/plugins/jquery-migrate-1.2.1.min.js"></script>

    <script type="text/javascript" src="/templates/nuz2017/assets/js/libs.js"></script>
    <script type="text/javascript" src="/templates/nuz2017/assets/js/app.js"></script>
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
